BlogPlay.eu



[Aktualizacja 2]Cała Polska ma problemy z logowaniem się do Play

11.30.2009 21:38:25 · Opublikowano w awaria, ciekawostki, inne, nadajniki, PLAY news, Plus, polkomtel

Niestety cała Polska ma problemy z korzystaniem z sieci Play – na wielu numerach (niezależnie od lokalizacji) nie można zalogować kart sim do sieci macierzystej. Telefony, które pozostały w trybie czuwania nie będą odbierać SMS oraz połączeń głosowych. Najlepiej jest ręcznie przelogować się do sieci Polkomtela (Plusa) – awaria ma zostać usunięta w ciągu 24 godzin. Próbujemy uzyskać od rzecznika sieci oficjalny komentarz i wkrótce później go opublikujemy.

Źródło: Trudnyklient.pl

Aktualizacja:
Redakcja serwisu Blogplay.eu dotarła do komunikatu w którym czwarty operator informuje o swoich problemach:

Szanowni Państwo,

W związku z niestabilnym działaniem sieci 2G/3G mogą występować utrudnienia w nawiązywaniu połączeń.

Za utrudnienia przepraszamy.

P4 Sp. z o.o.

Niestety nadal nie jest znana skala problemu oraz ilość użytkowników u których takowe występują.

Aktualizacja 2

Marcin Gruszka na swoim blogu zamieścił informację na temat wczorajszej awarii:

Chciałem przeprosić wszystkich Klientów, którzy odczuli skutki wczorajszej awarii. Awaria trwała ok. godziny, dotyczyła przede wszystkim zasięgu 2G i transmisji pakietowej (Play Online). Wczoraj wieczorem rozwiązaliśmy problem i obecnie analizujemy przyczyny i zasięg awarii.

Be Sociable, Share!
Źródło:

25 komentarze dla wpisu “[Aktualizacja 2]Cała Polska ma problemy z logowaniem się do Play”

  1. madhunt3r napisał:

    Ja tam nie mam żadnych problemów.

  2. misiek8881 napisał:

    na szczęście mnie ten problem nie dotyczy 🙂 tzn nie mam tego problemu wszystko działa tak jak powinno.

  3. tez nie mam zadnych problemow..

  4. Ja jakąś godzinę temu w Gdańsku Wrzeszczu nie mogłem zalogować się do neta w Play, na szczęście teraz jest już wszystko ok.

  5. u mnie był problem z online’em teraz zalogowało 😀

  6. ja przez kilka sekund nie mogłem złapać sieci ale naprawdę to było tylko kilka chwil i wszystko wróciło do normy 😉 nie narzekam

  7. krzychu.pl napisał:

    u mnie fresh jak zawsze zalogowany do sieci Plus’a więc żadnych problemów,
    natomiast Play Online nie działał jakieś 3 godzini, dopiero po 22 coś się ruszyło, wcześniej błąd 718…

  8. u mnie jeden telefon przestał działać na przynajmniej godzinę, drugi tylko na parę minut. Ogólnie teraz wszystko jest ok.

  9. U mnie wszystko śmiga, nie ma żadnych problemów. Dwa telefony jak i internet działają non stop bez problemów. Pozdrawiam z Przemyśla 🙂

  10. Dwa telefony i cały wieczór smsowania z osobą z Play i żadnych problemów od pomorza aż do śląska.

  11. Na Śląsku w Dąbrowie Górniczej miałem chwilowe problemy koło 21:45.

    Telefon się wylogował, nie było chwilowo usług – brak sieci i po kilku minutach znowu się zalogował.

    Trochę wtopa…

  12. Filip_lech napisał:

    U mnie nie doszedł MMS, chociaż zalogowany jestem na nadajnik Play (nie sprawdzałem dokładnie, ale działa pakiet internetowy). Nie wiem czy to ma coś wspólnego z tą awarią.

  13. a czy transmisja danych (wap/mms) działa wam poprawnie w sieci macierzystej i w plusie?

  14. sypie sie wszystko…
    ciekawe kiedy ile jeszcze jest w stanie przyjąc system do siebie abonentów :]
    sie okaże ze jeszcze milion i bedzie można zrywac umowy przez brak swiadczen uslug przez operatora;)

  15. Jednak już oficjalnie nie informuje się o możliwości ominięcia problemu przez ręczne zalogowanie telefonu do 2G Plusa.

  16. podkarpacie tj. debica dziala oki, na szczescie nic takiego nie zauwazylem.. przelogowywanie sie na plusa i powrot na playa dziala jak zawsze normalnie

    no chyba ze sie juz dzisiaj cos spapralo 🙂

  17. Ja także nie miałem problemu z działaniem telefonu w zasięgu sieci Play, ale ostatecznie nie uruchamiałem go ponownie w tym czasie.

  18. ojciec przeszedl wczoraj do Play i na dziendobry karta sim nie dzialala. mogl dzwonic ale do niego polaczenia nie dochodzily. teraz juz wiem dlaczego.

  19. Chińskie nadajniki sie sypią.

  20. od dnia wczorajszego po 17 zaczeły dziać się problemy z połaczeniami nawet na ok nie mozna było zadzwonic

  21. Bylem rano w Katowicach- bez problemow- jechalem przez Krakow i Tarnow do domu- bez problemow. Nowy sacz i Grybow- bez problemow.

  22. po drodze oczywiscie bylem w Bochni gdzie tez nie bylo problemow z rozmowa- akurat tam na pewno gadalem przez playa, bo sie zatrzymalem u kolezanki na chwile:P

  23. Ten blog działa z opóźnieniem, miałem takie problemy jak logowanie do sieci PLAY, a na Plusie było OK, ale to było ok 2 tygodnie temu.
    Szukacie tematów żeby było coś nowego na blogu czy co, nieważne, że to “stara” sprawa ale coś nowego na blogu będzie??!!

  24. sprzet jest dobry, zadna chinszczyzna tylko konfiguracja sprzetu nie jest do konca poprawna, niezbyt precyzyjne ustawienia wzgledem sasiadow itp wszystko przeklada sie na takie kwiatki

  25. W Świdniku awaria była widoczna wczoraj (Poniedziałek, 30.11.09) od godz. 18:15 do godz. 19:40 / 20:00. Sieć po ponad godzinie została przełączona na ROAMING Plusa, natomiast w Lublinie nie było takich problemów (ok. godz. 21) – normalnie logował do sieci PLAY (nie przez ROAMING).

Napisz komentarz

Redakcja serwisu Blog Play zastrzega sobie możliwość moderacji (edycja, usuwanie) komentarzy zawierających wpisy niezgodne z Polskim prawem, obrażające innych użytkowników, zawierające wulgarne czy też obraźliwe treści. Ponadto zabronione jest zamieszczanie ogłoszeń reklamowych.

Redakcja nie ponosi odpowiedzialności za zamieszczone komentarze będące prywatnymi opiniami użytkowników.

Zamieszczone przez użytkowników komentarze nie stanową stanowiska serwisu.